pastebin

Paste Search Dynamic
Recent pastes
require
  1. {
  2.     "require": {
  3.         "vendor/package": "1.3.2",
  4.         "vendor/package2": "1.*",
  5.         "vendor/package3": "^2.0.3"
  6.     }
  7. }
Parsed in 0.006 seconds